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  :فهرست مطالب
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  ايجاد يك كارت ويزيت سه بعدي: جلسه سوم 
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در اين كتاب بحث مورد نظر آموزش تكنيك ها و استفاده از ابزار و فيلتر هاي فتوشاپ به صورت 

لذا براي درك كامل مطالب آموزشي فرا گرفتن نكات پايه اي و ابتدايي الزامي مي . كاربردي است

موضوع  چندش عرضه شده كه در هر كتاب به به علت وجود عكس هاي زياد كتاب در چندين بخ. باشد

به علت كاهش حجم كتاب ها اندازه عكس ها نسبت به مقايس واقعي كوچكتر شده   .پرداخته شده است

   .تايپ شده است B Titrتمامي متون با فونت . است

  .حق چاپ اينترنتي محفوظ بوده و استفاده بدون اجازه نويسنده غير مجاز مي باشد
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  آموزش تغيير رنگ چشم: اول جلسه

براي تغيير رنگ چشم ابتدا عكس  .در اين درس شما چگونگي تغيير رنگ چشم را ياد خواهيد گرفت

  مورد نظر خود را باز كنيد

  

  .بگذاريد Eyeبراي رنگ چشم ها يك لايه خالي جديد باز كنيد و نام آن را 
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  .بگذاريد % 500كيلك كنيد و بزرگنمايي را روي  Eyeروي لايه 

  

رو  00d2ff#به طور مثال من رنگ ، حالا بايد روي لايه جديد چشم را با رنگ دلخواه خود رنگ كنيد

 براي اين كار من. هم استفاده كنيد lassoبراي انتخاب دور تا دور چشم متونيد از ابزار ، انتخاب كردم

  .كردم استفاده 5pxابزار براش  از

  

  .همانند عكس پايين در لايه خالي رنگي كنيدحال بايد هر دو چشم رو 
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 < Filter > Blurبرگردانيد، و به اين مسير رفته  %100حالا بزرگ نمايي رو به حالت 

Gaussian Blur و با استفاده از نوار لغزنده ميزان رنگ رو تنظيم كنيد.  

كننده قسمت هاي اضافي  امكان پخش رنگ در نواحي ديگر وجود دارد، با استفاده از ابزار پاك: تذكر

  .چشم ها را طبيعي تر كنيد Gaussian Blurرا پايك كرده و دوباره با استفاده از فيلتر 
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  نحوه ايجاد جعبه سه بعدي: دوم  جلسه 

يك مستطيل عمودي ايجاد كنيد و   Rectangleبا استفاده از ابزار  backgroundابتدا در صفحه 

خارج  shapeرو اسنتخاب كنيد تا از حالي  Rasterize layerسپس روي ان كليك راست كرده و 

  .شود

 

  از لايه مستطيل يك كپي بگيريد Ctrl+Jبا استفاده از كليد 

  .انتخاب كنيد Transformرا از منوي   Scaleروي لايه جديد كليد كرده و 

 

خارج شود و به را فشار داده و به سمت چپ هل دهيد تا  كامل از مستطيل بزرگ نقطه سمت راست 

  .اندازه يك چهارم مستطيل بزرگ باز به سمت چپ پيش برويد، مانند شكل زير
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  .انتخاب كنيد Perspectiveحال روي مستطيل كوچك كليك راست كرده و 

 

چپ را انتخاب كرده و به سمت پايين بكشيد تا همانند كناره يك جبعه ايجاد شود و  -حال نقطه سمت بالا

  .را فشار دهيد تا تغييرات ثبت شود Enterكليد 
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را انتخاب  Perspectiveگزينه  Transformحالا روي مقابل جبعه كليك راست كرده و از منوي 

  .بالا را به سمت پايين بكشيد –كرده و نقطه سمت راست 

 

منتقل كنيد تا در   backgroundحال از لايه مقابل جبعه يك كپي بگيريد و ان را به لايه بعد از لايه 

  پشت لايه كناري و جلويي جبعه باشد

را انتخاب كنيد و نقطه  Distortگزينه  Transformحال روي لايه جديد كليك راست و از منوي 

  .بالا رو طوري به پايين بكشيد تا سايه همانند شكل زير براي جعبه ايجاد شود –وسط 
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  .يدرو همانند شكل زير تنظيم كن gradientابزار 

 

نقاط بالايي  gradientسايه را انتخاب كنيد و با استفاده از ابزار  Magic Wandبا استفاده از ابزار 

نيز استفاده  Gaussian Blurبراي طبيعي جلوه دادن سايه مي توايند از ابزار . سايه را روشنتر كنيد

  .كنيد

 

كه قسمت هاي بالاتر روشن تر به نظر  لايه جلوي جعبه را طوري كنيد gradientبا استفاده از ابزار 

  .بيايد
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جلو مستطيل دوبار كليك كنيد و تنظيمات شكل پايين روي لايه  حاشيه هاي جعبه ، براي برجسته كردن

  .وارد كنيد Inner Glowرا در قسمت 

 

به حالت عمودي تغييرش دهيد و   Transform > Rotateيك متن را اضافه كنيد و با استفاده از 

  .رنگ و سايه مورد نظر را به نوشته اضافه كنيد تا طبيعي تر به نمايش درآيد
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براي حرف اول  Rبراي لايه مقابل هم مي توانيد اشكال و نوشته هاي خود را وارد كنيد ، من از حرف 

Rock Studies  استفاده كردم و خاصيتShadow را به نوشته اضافه كردم.  
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اضافه كردم و براي  R من دو خط به پشت حرف . اين قسمت ها ديگر به عهده و سليقه و طراح است

  .استفاده كردم Motion Blurجلوه هاي ديناميكي از فيلتر 
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  ايجاد يك كارت ويزيت سه بعدي: جلسه سوم 

ايجاد كنيد،يك لايه جديد باز كزده و با استفاده از  400px*400pxبراي شروع كار يك صفحه سفيد 

  .مستطيلي ايجاد كنيد كه گوشه هاي آن گرد شده باشد Rounded Rectangle(U)ابزار 

  

را با لايه  شدهطرح  ياطراحي كنيد و تمامي لايه هاي  نوشته  موارد لازم را روي كارت نوشته و حال

  .مستطيل تركيب كنيد
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 Edit -> Transform -> Perspectiveدر اين مرحله روي لايه مستطيل كليد كرده و گزينه 

راست را به داخل  –راست را به سمت بيرون و نقطه سمت بالا  –رو انتخابب كنيد و نقطه سمت پايين 

  .تا طرح مانند شكل زير ايجاد شوددر فشار دهيد  Enterو در آخر كليد  بكشيد 

  

در  Show Transform Controlsرا انتخاب كنيد و مطمئن شويد كه گزينه  Moveحالا ابزار 

سپس روي كارت يك بار كليك كرده و يكي از گوشه هاي كارت . انتخاب شده باشد Move منوي ابزار 

براي زيبايي كار حالت .را قفشار دهيد   Enterرا انتخاب كرده و آن را بچرخانيد و در اخر كليد 

Shadow ه كارت اضافه نماييدرا ب.  
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  ايجاد سايه بر روي نوشته ها: جلسه چهارم 

ايجاد كنيد و اطمينان حاصل كنيد كه  500px*500pxبراي شروع كار يك صفحه سفيد در ابعاد 

  .مينه با رنگ صفحه يكي باشدزرنگ پس 

راست كليك كرده و  Textمتن و نوشته مورد نظر خود را روي صفحه طرح وارد كنيد، و روي لايه 

  .را انتخاب كنيد Rasterize Typeگزينه 

  

يك كپي بگيرد و روي لايه جديد كليك كرده و از منوي  Ctrl+Jاز لايه نوشته با استفاده از كليد هاي 

Edit  گزينهTransform > Flip Vertical  را انتخاب كنيد و لايه را پايين تر بكشيد تا مانند سايه

  .دلايه بالايي باش

  

  .براي زيبايي طراحي از فونت هايي استفاده كنيد كه قسمت پاييني متن در يك راستا باشند: تذكر 

قسمت پايين لايه جديد را مانند شكل زير انتخاب  Rectangular Marqueeبا استفاده از ابزار 

  .كنيد
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را فشار دهيد و  Alt+Ctrl+Dاطمينان حاصل كنيد كه لايه جديد انتخاب شده باشد ، سپس كليد هاي 

  .را بفشاريد OKقرار دهيد و  5تنظيمات را روي 

  

  براي تميزي كار استفاده كنيد Ctrl+Backspaceرا يك با فشار دهيد، و از كليد  Deleteكليد 

  .نرم تر كنيد Blurبراي زيبايي طرح ، سايه باز تاب شده را با ابزار 
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  سفيد  با افكت و سايه ايجاد يك عكس سياه و :جلسه پنجم

دوبار كليك كنيد  و  backgroundبراي شروع كار عكس مورد نظر خور را وارد كنيد و روي لايه 

  .به حالت يك لايه معمولي تبديل شود backgroundرا بزنيد تا از حالت  OKكليد 

 Adjustments > Desaturateگزينه  Imageبراي تغيير عكس به حالت سياه و سفيد از منوي 

  .را انتخاب كنيد
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 Filter > Artistic > Filmفيلتر . حال عكس مورد نظر شما به سياه و سفيد تبديل شده است 

Grain را انتخاب و تنظيمات رو همانند شكل زير ست كنيد.  

  

 Filter > Sketch > Torn Edgesحالا از لايه عكس يك كپي بگيريد و و روي لايه جديد فيلتر 

  .ند شكل زير اعمال كنيدمان
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  .تنظيم كنيد Darkenلايه ها رو روي  blendingحالا حالت 

  

  لايه ها را باهم تركيب كنيد تا طرح نهايي حاصل گردد 
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  رم روي لباسآدرج  :جلسه ششم

  .كنيد Open براي اين كار بايد عكس و لوگو يا ارم يا هر طرحي رو كه مي خواهيد در فتوشاپ 
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با استفاده از هر ابزاري كه راحت هستيد ارم را بريده و روي تي شرت كپي كنيدو با استفاده از ابزار 

Edit > Transform > Scale اندازه ارم را ويرايش كنيد تا طرح زير حاصل شود .  
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سمت چپ را بزرگتر   Edit > Transform > Perspectiveبراي واقعي تر شدن عكس از ابزار 

  .پ را كوچكتر كنيد تا فرم سينه روي لوگو ظاهر شودو سمت چ
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لايه لوگو را روي  Fillبراي حل اين مشكل . مشكلي كه اين جا وجود دارد ، چروك روي لباس هست

  .قرار دهيد تا طرح نهايي ايجاد شود Multiplyلايه ها را روي  blendingدر آخر .بگذاريد 70%
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  استفاده از فيتر ابرايجاد طرح كاشي با : جلسه هفتم

ايجاد كنيد و رنگ پشت ضمينه آنرا روي رنگ مشكي قرار دهيد  500px*500pxيك صفحه با ابعاد 

  .اعمال كنيد Filter > Render > Cloudsو فيتر 

  

را فشار دهيد و  CTRL+ALT+Uدر لايه جديد . از لايه كپي بگيريد Ctrl+J با استفاده از كليد هاي

  .تنظيمات زير را وارد كنيد
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  .قرار دهيد و سپس لايه ها را باهم ادغام كنيد Overlayلايه ها را روي  Blendingحالت 

  

 Edit>Transform>Flipاز لايه تركيب شده يه كپي بگيريد و در لايه جديد چرخش عمودي 

Vertical  را اعمال كرده و حالتblending وي لايه ها را رlighten  قرار دهيد و سپس لايه ها را

 .ادغام كنيد
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 Edit>Transform>Flipمانند مرحله قبل از لايه تركيب شده يك كپي بگيريد و چرخش افقي 

Horizlontal  را اعمال كرده و حالتblending  لايه ها را رويlighten  قرار دهيد و سپس لايه

  .ها را ادغام كنيد
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را با تنظيمات پيشفرض  Filter>Sketch>Chromeاز لايه ادغام شده يك كپي بگيريد، و فيلتر 

قرار داده و لايه ها را  Color burnلايه ها را روي  blendingروي لايه جديد انجام دهيد و حالت 

  .ادغام كنيد تا طرح نهايي ظاهر شود
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  )به بالا CS2( تطبيق رنگ هاي چند عكس با يكديگر: جلسه هشتم

استفاده از اين تكنيك . به فتوشاپ افزوده شده تطبيق رنگ هاست CSيكي از امكاناتي كه در ورژن هاي 

  براي شروع كار هر دو عكسي كه مي خواهيد رنگ ها در آن تطابق يابد را باز كنيد  .بسيار اسان است
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 Image > Adjustments > Matchدر روي عكسي كه مي خواهيد رنگش تغيير كند پنجره 

Color  را باز كرده و در قسمتsource  نام عكس دوم را انتخاب كنيد و تنظيمات را مانند عكس زير

  .تغيير دهيد
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  .طرح نهايي ظاهر مي شود OKحالا با زدن كليد 
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  طراحي پس زمينه : جلسه نهم 

 headerدر اين درس با استفاده از دو عكس و اعمال چند فيلتر به شما مي اموزيم كه چگونه براي 

  .هاي صفحات اينترنتي و موارد ديگر چطور طرح گرافيكي خلق كنيد

 7b8e9fبا رنگ پس زمينه سفيد باز كنيد و رنگ رويه را به   400px*400pxه در ابعاد يك صفح

  .تغيير دهيد

   

  .يك خط از پايين تصوير تا بالا رسم كنيد تا شكل زير حاصل شود gradientانتخاب ابزار از بعد 
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  .حال يك لايه جديد ايجاد كنيد و عكس يك ابر را در ان لايه قرار دهيد
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را مانند تنظيمات زير  Filter > Blur > Motion Blurروي لايه ابر يك بار كليك كرده و فيلتر 

  .اعمال كنيد
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قرار دهيد و لايه ها را  Linear Lightلايه ها را روي  blendingبعد از تنظيمات فيلتر  ، حالت 

  تركيب كنيد تا طرح نهايي آماده شود
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  ايجاد كليد هاي حرفه اي: جلسه دهم 

افكت هاي لايه ها مي باشدف براي شروع كار يك صفحه با  در اين جلسه مبناي درس روي تنظيمات

 rounded rectangleباز كنيد و بعد از ايجاد يك لايه جديد، با ابزار  400px*400pxابعاد 

  .يك مستطيل افقي مشكي ايجاد كنيد كه گوشه هايش گرد باشد

  

سپس روي . را انتخاب كنيد Rasterize Layerحال روي لايه مستطيل كليك راست كنيد و گزينه 

 Gradientباز شود، در اولين مرحله به قسمت  Style Layerهمان لايه كليك كنيد تا پنجره 

Overlay برويد و تنظيمات را مانند عكس زير ايجاد كنيد.  
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  )تنظميات مانند شكل زير(است كه به تصوير بيفزايد strokeحال نوبت خاصيت 

  

  .را تنظيم كنيد Inner Glowدر اين مرحله بايد مانند تصوير زير 
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  .به عكس اضافه كنيد Drop Shadowدر اخرين قسمت خاصيت ها بايد سايه زني را از قسمت 

  

  .بعد از اضافه كردن اين خاصيت ها بايد طرح مانند شكل زير شده باشد

  

يك مستطيل افقي با  Rounded Rectangleدر اين مرحله يك لايه جديد ايجاد كنيد و با ابزار 

  .رنگ سفيد مانند شكل زير رسم كنيد
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  .هر گوشه مستطيل سفيد را به سمت پايين بكشيد 15و با قلم اندازه  Smudgeبا استفاده از ابزار 

  

Opacity  تنظيم كنيد 30لايه مستطيل سفيد را روي.  

  

  .نوشته هاي خود را روي طرح اضافه كنيد

  

  


